Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
syromyatnikov05
12.10.2022 10:45 •
Информатика
Одномерные массивы. написать программу. дан массив из N чисел. подсчитать количество элементов больше 20 и кратных 5
Ответ:
Bitq
09.05.2021 17:16
Используем Python
Объяснение:
Решение на скриншоте.
Цикл для проверки, счетчик по условию.
0,0
(0 оценок)
Популярные вопросы: Информатика
Arisha224
09.01.2022 07:19
Подробно рассмотреть любой закон или статью связанную с преступлением в компьютерной сфере коротко записать о чем какая ответственность за нарушения...
Лопамрлш
10.07.2022 00:30
Найти сумму всех трёхзначных четных чисел. программа паскаль...
Tortimilka
06.08.2022 07:40
Найти наибольший общий делитель трех натуральных чисел, имея в виду, что нод(a, b, c) = нод(нод(a, b), c). (определить функцию для расчета наибольшего общего делителя двух натуральных...
milarudneva449
06.08.2022 07:40
Имеется список учащихся класса с указанием роста каждого из них. выяснить, перечислены ли ученики в списке в порядке убывания их роста....
yanakuznetsova9
06.08.2022 07:40
Обьясните каждую строчку по братски! паскаль! uses crt; var x: array[1..500] of integer; i,n: integer; pr: longint; begin clrscr; randomize; writeln( введите количество элементов...
toteara1
12.04.2023 08:43
Дан массив 3x3 из целых чисел.найти сумму элементов главной диагонали....
Ok7a
22.11.2020 08:32
Продолжить последовательность двузначных чисел: 21,57,17,31,65,12...
maynovetskaya0
09.07.2022 15:44
А= 1, б = 0. в какой из ниже записанных формул результатом будет 0 (ложь)? -¬ (б или а) -а v б -¬ (а и б) - а и ¬ б...
Лиро1
05.05.2020 06:14
A=400 b=((a mod 9)*10) div3 a=((b mod 10)+(b div 10)) mod 3...
Лианиа
05.05.2020 06:14
Написать программу паскаль с клавиатуры вводится три числа- коэффициент квадратного уравнения. сколько решений имеет уравнение !...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Используем Python
Объяснение:
Решение на скриншоте.
Цикл для проверки, счетчик по условию.