В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Sillyteenager
Sillyteenager
12.02.2023 20:14 •  Информатика

Составьте программу вычисления суммы и произведения трех чисел контроша

Ответ:
Djanik228
Djanik228
18.03.2021 12:40

program z;

var a, b, c:Integer;

begin

read(a, b, c);

writeln('сумма трех чисел: ', a+b+c);

writeln('произведение трех чисел: ', a*b*c);

read();

end.

Объяснение:

если на паскале, то вот

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?