В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
dimas112006
dimas112006
08.12.2020 05:11 •  Информатика

Написать программу , которая вычисляет разницу в возрасте .с клавиатуры вводится год рождения того кто младше .на экран вводится сообщение : разница в возрасте (число)

Ответ:
DenisYTYT
DenisYTYT
15.04.2021 19:47

#include <iostream>

#include <cmath>

using namespace std;

int main(){

int a,b;

cin >> a >> b;

cout << max(a,b) - min(a,b);

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?