Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
natulsen
26.01.2021 00:49 •
Информатика
Написать программу вычисления объема параллелепипеда. Bocesue o Deng reparerenuneda
Зееде себе данне
она (см): 75
Засота (см): 5
Обем: 337.5 кубических солнц
в **)
print("Вычисление )
(ване
print(данные)
a=float(input('Длина (см): ))
b=
Выполнить!
Прослать на проверку!
printf("-- a*b*с, куб. ед.)
дам 80б
Ответ:
aujqjajqwrh
15.04.2021 15:44
егер біз өз транзиттік тасымалдау екі есеге ұлғаюы тиіс болатын бірқатар ірі жалпыұлттық дәстүрлі.
0,0
(0 оценок)
Популярные вопросы: Информатика
ayzhan1979
16.09.2020 19:20
Составь характеристику объекта а) характеристика конфеты...
vichka20042018
16.09.2020 19:20
Соедини все фигурки в одну цепочку так, чтобы все эти утверждения были истинными: в этой цепочке следующая фигурка после каждого страуса-индюк. в этой цепочке вторая фигурка...
ТахминаЖамалдинова
26.01.2020 22:58
Закончите определения: фонетика - это раздел науки ботаника - это раздел науки земледельцы - это люди, тяжелая промышленность - легкая промышленность -...
PHVRVOH
07.06.2023 13:40
Выбери верный адрес ячейки. 22 GH D14...
loto0192
27.02.2022 01:56
1. Какие из перечисленных выше устройств используются для вывода информации: а)джойстик б)клавиатура в)мышь г)наушники д)принтер е)сканер ж)колонки з)микрофон 2.Какие из...
vadimash
23.08.2020 14:09
Представить в двоичной, восьмеричной, шестнадцатеричной системах счисления .выполните проверку....
anastasiyakorc
10.02.2022 17:55
3. Кволий дідусь, до того як опинився в місті яян, виконував обов язки А будівельникаБ пастушкаВ козопасаГ Юнги...
vmusatova2001
10.02.2022 17:55
Какой ответ будет у данного примера? 2 + 2 * 4...
Ogurchick
28.04.2021 23:44
небольшой вопросик 8 класса Расположите события в хронологической последовательности. А. Ништадтский мир Б. учреждение Синода В. разрыв Кондиций Г. учреждение Верховного...
chanel00
07.05.2020 03:11
В параллелепипеде ABCDA1B1C1D1 все грани-прямоугольники. AB=20, A1D1=24, DD1=10. Сечение проходит через середину ребра ВС и параллельно плоскости АВС1. Чему равен периметр...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
егер біз өз транзиттік тасымалдау екі есеге ұлғаюы тиіс болатын бірқатар ірі жалпыұлттық дәстүрлі.