В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
DaniilTatarinov
DaniilTatarinov
03.12.2021 03:58 •  Информатика

Напишите программу, которая выводит число 105.

Ответ:
blablabla43
blablabla43
15.03.2021 15:20

язык c#

Объяснение:

если это консольное приложение то

using System;

namespace ConsoleApp1

{

   class Program

   {

       static void Main(string[] args)

       {

           Console.WriteLine("105");

       }

   }

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?