В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык

Напишите программу, которая определяет вычитание двух целых чисел. Например, m=d-a и там было написано загрузить файл СОР

Ответ:
Тимофей225
Тимофей225
03.04.2021 14:33

#include<iostream>

using namespace std;

int Sum(int a, int b)

{

return a + b;

}

int main()

{

setlocale(LC_ALL, "rus");

int a, b;

cout << "Введите два любых числа, которые желаете просуммировать: " << endl;

cin >> a >> b;

int ans = Sum(a, b);

cout << "Сумма: " << ans;

return 0;

}

Объяснение: C++

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?