Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Mashatry
24.02.2022 02:56 •
Информатика
Какое управление оператором нужно использовать для повторения программы? - Ожидание
- Цикл
- Переключатель
- Прерывание
ИНФОРМАТИКА
Ответ:
Мія111
01.03.2021 12:00
цикл
Объяснение:
но повторяет часть программы
0,0
(0 оценок)
Популярные вопросы: Информатика
Двоечник111111111111
09.11.2020 15:52
На стадионе 8 секторов, в каждом секторе по 30 рядов, в каждом ряду по 70 мест. какое количество информации содержит сообщение о том что вы сидите на 17 месте пятого...
elina184
20.01.2022 17:16
Объём видеопамяти составляет 62,5 мбайт. графический дисплей работает в режиме 320*400 пикселей. какое максимальное кол-во цветов может содержать палитра?...
viptimoshe1
11.06.2020 23:22
Какой вентиль логического высказывания принимает два входных сигнала и на основе правил логического умножения выдаёт результирующий сигнал? Какой вентиль логического...
lewaq
03.08.2022 05:44
Выберите характеристики информационных систем: 1)открытость2)частота передачи3)алгоритмичность 4)пропускная 5)воспроизводимость 6) достоверность7)доступность ...
МилаяПолина
13.07.2020 20:47
ПЕРЕПИШИТЕ НА ЯЗЫК ПИТОНА var n, s, k, g: integer; begin s:=0; readln(n); for k:=1 to n do begin readln(g); if (g mod 3 = 0) then s:=s+1; end; writeln(s); end....
MrDoktordhdhdh
09.02.2022 07:55
Перечислите свойства множества целых чисел , представимых в компьютере 1)неограниченно 2)ограниченно 3)дискретно 4)кончено 5)бесконечно...
Prokofevs84
10.08.2022 16:56
напишите программу которая принимает от пользователя два дробных числа затем из перемножает и выводит результат...
Джахаршин8
03.12.2022 23:20
Чем отличается электронный документ от статьи в интернете или на сайте? Или это одно и тоже?...
elena0795
30.05.2023 01:58
Программный алгоритм что это ...
maruha3008
04.04.2022 16:45
На числовой прямой даны два отрезка: P=[12,20] и Q=[5,15].Укажите наибольшую длину отрезка A, такого что формула ((x∈Q) → (x∈P)) ∧ (x∈A)тождественно ложна, то есть...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
цикл
Объяснение:
но повторяет часть программы