Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
помоги269
24.02.2023 23:44 •
Информатика
Автомобиль проезжает s км за t часов. требуется разработать программу длы вычисления скорости движения автомобиля. 1) программу должна содержать очистку экрана 2) резльтат вводится в виде v=25,3(результат с одним десятичным знаком).
Ответ:
diduhalinamal
17.06.2020 11:21
Uses crt;
Var s,t:real;
Begin
Read(s,t);
Clrscr();
Write('v='+s/t:6:1);
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
JR123
05.03.2023 15:42
Составить программу: даны стороны прямоугольного треугольника найти его площадь и периметр....
толстыи
18.02.2022 18:30
1. какие пары объектов находятся в отношении объект - модель ? а) компьютер – данные; б) компьютер - его функциональная схема; в) компьютер – программа; г) компьютер –...
ntaskaeva2
18.02.2022 18:30
12. какие из ниже моделей являются статическими? выбрать три правильных ответа. а) карта местности; б) дружеский шарж; в) программа, имитирующая движение стрелок циферблата...
sashamaslak
18.02.2022 18:30
Формальной информационной моделью является а) анатомический муляж; б) техническое описание компьютера; в) рисунок функциональной схемы компьютера; г) программа на языке...
nermakov
18.02.2022 18:30
Как в графическом редакторе нарисовать солнце за 4-6 шагов?...
Jgareva101dasha
02.12.2022 05:34
Вкаком стандарте используется метод обнаружения коллизий? 1) ethernet 2) fddi 3) token ring 4) 100vg - any lan 5) все ответы верны...
angelala123
02.12.2022 05:34
Лвс с выделенным сервером имеют хорошие средства обеспечения безопасности данных: 1) неверно 2) верно...
1526962
02.12.2022 05:34
При какой организации работы компьютерной сети каждая рабочая станция одновременно может быть и сервером 1) сеть с выделенным сервером 2) одноранговая сеть...
alinurkanat
02.12.2022 05:34
Pascal abc даны действительные числа x,y и z вычислить max(x+y+z, xyx)...
elvira1234123
02.12.2022 05:34
Найти сумму пятнадцати нечетных чисел натурального ряда, начиная с n 0. n вводится с клавиатуры...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Uses crt;
Var s,t:real;
Begin
Read(s,t);
Clrscr();
Write('v='+s/t:6:1);
End.