В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Dimon22872
Dimon22872
15.01.2021 17:35 •  Информатика

написать программу в паскале. В соревнованиях "весёлые старты" участвуют команды "розочки" (N человек) и команда "кактусы" (м Человек). каждый принёс в команду свои . Оператор должен ввести каждого и вывести результат - кто победил.

Ответ:
ZEVS333333
ZEVS333333
30.03.2021 13:26

Объяснение:

program a;

var

a, b: integer;

begin

Readln(a, b);

if a > b then

writeln('Розочки') ;

if a < b then

Writeln('кактусы') ;

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?