Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Ученик705
06.06.2022 06:49 •
Информатика
Какие имена переменных в PYTHON являются правильными * 1 !G2
2 A1B2C
3 41N
4 S2
5 C=a+b
6 _ab
7 X1Y
Ответ:
Kiraпомошник
26.02.2021 13:00
S2
Объяснение:
S2 правильная переменная
0,0
(0 оценок)
Популярные вопросы: Информатика
Gumerova0424
19.08.2020 14:04
Какие инструменты относятся к инструментам модификации? Каково назначение инструмента Вдавить/Вытянуть? ...
ангел769
26.07.2020 15:22
Что такое стандартные функции и стандартные процедуры? дайте определение...
ВеДьМоЧкА11111
31.10.2021 10:45
1)определи смысл поговорки ещё зелёный, а уже не краснеет . на каком языковом явлении она построена? 2)раздели пластинку, изображённую на рисунке, на 6 одинаковых пластинок. 123456...
лера2127
15.08.2020 11:19
Чем процедурное программирование отличается от функционального ?...
ozorkaltseva
16.07.2022 21:14
Написать программу для решения задач: 1. Рассчитать площадь и периметр квадрата по заданной длине стороны 2. Даны два неотрицательных числа a и b. Найти их среднее геометрическое,...
Vika7928728272
02.02.2023 11:58
Вставь пропущенные слова. Вводить слова необходимо с заглавной буквы без пробелов....
Goncharovskai
30.03.2020 18:42
Опишите числовые форматы ячеек, используемые в программе Excel а) A1-дата , B1-процентный; б) A1-формат с разделителями, B1- дата; в) A1- денежный , B1-процентный; г) A1- дата,...
волосы1
30.03.2020 18:42
Определить, что вычисляет программа c:=0;d:=1; while d 0 do begin if d mod 2 =0 then c:=c+d; readln(d); end; writeln(c);...
sea131281
12.02.2023 15:44
Создать программу на языке pascal (мне только нужен сам код) визначити за данними сторонами , чи являється трикутник рівностороннім....
Daniil129932
05.07.2021 18:10
Создание архивных копий носителей является средством защиты информации технологическим программным...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
S2
Объяснение:
S2 правильная переменная