Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
LightDarkness
30.11.2020 18:02 •
Информатика
Дан массив: a={2,9,5,7}. После сортировки массива (сортировка методом простого выбора) — порядок убывающий. Проанализируй и заполни таблицу.
Ответ:
AnnaGlyuza0436
16.03.2021 13:02
9 2 5
9 7 5 2
0,0
(0 оценок)
Популярные вопросы: Информатика
zenix122
11.03.2023 08:28
Перечисление всех существенных признаков объекта в связном предложении. 8 букв ,6-ая н...
ycnakouc7oy2xua
11.03.2023 08:28
Program dlksjijh; var a: array [1..40] of integer; i: integer; begin writeln( исходные значения: ); for i: =1 to 40 do begin a[i]: =random(21); write(a[i], ); end;...
dashamedakina
11.03.2023 08:28
Дан массив n целых чисел/ найти сумму элементов массива...
Igarexaaa1
07.04.2020 05:16
Стиль текста - это не ч интернета. p.s - урок информатика...
pitonpitonov
07.04.2020 05:16
написать программу, определяющую, может ли точка с данными координатами принадлежать графику функции y=5x²+1. с клавиатуры вводится 2 числа написать в паскаль...
raisara
07.04.2020 05:16
Составить программу которая позволяет ввести 50 целых чисел...
svetaaa77
27.08.2022 04:08
Занятие продолжается с 9: 00 до 11: 30 без пе¬рерыва. какова продолжительность занятия в минутах и сколько академических часов (45 мин.) оно продолжается? нужно , решить...
kaba4ok2001
27.08.2022 04:08
Занятие продолжается с 9: 00 до 11: 30 без пе¬рерыва. какова продолжительность занятия в минутах и сколько академических часов (45 мин.) оно продолжается?...
vlinkova4
18.12.2020 22:59
Дан массив. нечетные оставить без изменений, четные увеличить в 3 раза...
irkaShpagina
10.04.2020 18:10
Что можно считать Ошибкой/Багом/Глюком в игре или же в ПО...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
9 2 5
9 7 5 2