В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Alou16
Alou16
20.01.2020 11:41 •  Информатика

Напишите программу, которая вычисляет сумму двух введенных чисел *

Ответ:
ahmadieva05
ahmadieva05
11.02.2021 15:30

print("число"+"число")

0,0(0 оценок)
Ответ:
olegstar74p0a994
olegstar74p0a994
11.02.2021 15:30

Программа:

begin

 var a: integer:= ReadInteger('Введите число a >>');

 var b: integer:= ReadInteger('Введите число b >>');

 writeln('a+b=',a+b);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?