В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
mira0209
mira0209
22.07.2022 19:02 •  Информатика

Впаскале составьте программу вывода на экран таблицы степеней 3n, где 0 ≤ n ≤ 10

Ответ:
IrinaKorolevskih
IrinaKorolevskih
01.10.2020 04:23

uses System;
var i:integer;
begin cls;
for i:=1 to 10 do
writeln(' 3 v stepeni ',i ,' = ',power(3,i) );
readln;
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?