Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Mockov
25.02.2021 15:05 •
Информатика
1. Что называется системой программирования? 2. Что включает в себя системы програм Умирования ?
3. Какие популярные системы программирования вам известны?
Ответ:
dina751
19.01.2021 06:40
не зашто
Объяснение:
мой прикрасны йдруг
0,0
(0 оценок)
Популярные вопросы: Информатика
CadetLada42
31.03.2021 18:02
Примеры старинных и современных носителей информации пример: старинный: пергамент современный : бумага...
angelinaholod72
31.03.2021 18:02
Составьте блок схему и напишите программу вывода на экран : 5 первых четных натуральных чисел ( номер 3 а)...
гвониха
25.12.2022 00:53
Перевести с паскаля на crt; var x:real; n,i,b:integer; begin b:=1; write( введите вещественное число x= ); readln(x); write( введите конечное значение цикла n= ); readln(n); writeln;...
shabanovkirillp02mew
18.10.2022 14:32
Дано вещественное число X и целое число N ( 0). Найти значение выражения X − X3/(3!) + X5/(5!) − … + (−1)N-1·X2·N-1/((2·N-1)!) (N! = 1·2·…·N). Полученное число является приближенным...
Янчик312
06.02.2022 04:53
Объём сообщения равен 11 кб. сообщение содержит 11 264 символа. какова мощность алфавита с которого записано сообщение?...
Owslalien
04.08.2022 22:08
Синформатикойтолько №115 и 119...
данил1956
06.04.2021 13:59
Дан массив вещественных чисел. а) каждый элемент, больший 10, заменить его квадратным корнем. б) все элементы массива с четными номерами заменить их абсолютной величиной. напишите...
матвей426
21.07.2020 17:10
Средняя скорость передачи данных по некоторому каналу связи равна 28800 бит/с.сколько секунд понадобится для передачи по этому каналу цветного изображения размером 640х480 пикселей...
DenisKazansev
13.08.2022 07:03
Подсчитать количество положительных чисел среди чисел a,b,c...
edvinmanovskij
13.08.2022 07:03
1.видеопамять имеет объем, в котором может храниться 8-цветное изображение размеров 640x480 точек. какого размера изображение можно хранить в том же объеме видеопамяти, если использовать...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
не зашто
Объяснение:
мой прикрасны йдруг