В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
veronika4848
veronika4848
19.02.2020 00:29 •  Информатика

Напишите программу в паскале для 9класса отображающую третий закон ньютона. если не можете сюда кинуть, киньте на мой мейл - [email protected] заранее

Ответ:
carisha2201
carisha2201
01.10.2020 01:04

program zakonnietona3;
uses crt;
var F1,F2: real;
begin
cls;
writeln('Третий закон Ньютона-тела действуют друг на друга с силами направленными ');
writeln('вдоль одной прямой,');
writeln(' равными по числовому значению и противоположны по направлению');
write('Введите первую силу');
read(F1);
F2:=-F1;
write('Вторая сила F2=',F2);
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?