Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
xap2
05.08.2020 02:20 •
Информатика
Что надо писать в выполнить чтобы посмотреть какие программы запускаются с компьютером(автозапуск)
Ответ:
хіха
14.06.2020 02:52
Напиши msconfig и нажми ок. Далее вкладка автозагрузка
0,0
(0 оценок)
Популярные вопросы: Информатика
abakanilaha
08.03.2022 05:09
Сколько музыкальных записей объемом 4Мб поместится на флеш-карту объемом 1Гб?...
Марина36843
03.05.2020 16:00
Как написать программу? program tochka; var x, y: real; begin writeln ( Программа определения того, в какой координатной четверти лежит точка. Введите координаты точки...
olchik75
28.06.2022 18:33
Вфайле input.txt записаны строки сколько их неизвестно заменить все слова короче на в общем и записать результат в файл output.txt на языке паскаль...
слава177354353
28.06.2022 18:33
Напишите программу вычисления площади и гипотенузы прямоуг. треуг....
MBmagic
13.01.2023 08:26
Дана функция y=(11/4)x+23. Найдите значение x, при котором значение функции равно 1. решите ( _ )...
EllaNeal
29.05.2023 03:15
В треугольнике АВС внешний угол при вершине А равен 160 градусов , а внешний угол при вершине В равен 48 градусов. Найдите угол С. ответ дайте в градусах....
PolinaS82001
07.10.2022 13:33
5 речень з однорідними членами речення....
Taniusha02
05.10.2022 13:45
11. Однакову кількість букв і звуків має кожне слово рядка А щавель, студентськийБ п ять, шістнадцятьв боєць, чеснийггігантський, святодагентство, діяльний...
nataljalevchen
23.05.2021 12:36
1. почему мяч всплывает, когда его погружают в воду? 2. зачем на портфелях широкие лямки? по физике 7 класс...
пепоам
19.09.2021 05:26
өтініш көмектесе аласыздар ма?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Напиши msconfig и нажми ок. Далее вкладка автозагрузка