В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык

Информатика! 100 быллов! Составить программу на языке Паскаль c=(a+b)/2+d

Ответ:
МурррKsKs
МурррKsKs
23.01.2021 08:28
Program ;Var a, b, c, d: real; Begin Writeln ('Введите a: = '); Readln (a); Writeln ('Введите b: = '); Readln (b); Writeln ('Введите d: = '); Readln (d); c:=(a+b)/2+d; Writeln ('ответ: c: = ',c); end.
Информатика! 100 быллов! Составить программу на языке Паскаль c=(a+b)/2+d
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?