Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
larasayugay
24.03.2020 01:19 •
Информатика
Массив X = [4 3 2 1 5]
обработан с цикла
for i:=1 to 5 do begin
X[i]:= X[i]+1
end;
Что выведен на экран оператор
write( X[3] );
Ответ:
МаргаритаYTT
22.12.2020 15:00
ответ:(х+6)+7
Объяснение:
потому что мне это уже зодовали
0,0
(0 оценок)
Популярные вопросы: Информатика
jumaev1998
05.04.2020 00:51
переведите десятичное число 285 в двоичную систему счисленияпереведите десятичное число 175 в двоичную систему счисления...
Riyaa
13.04.2020 19:51
Какой носитель более надежный для записи классная доска или дневник ученика...
FedShar28
13.04.2020 19:51
Кто как правило определяет имя файла...
iramaun
13.04.2020 19:51
Кто как правила определяет имя файла...
dhrgdh
09.06.2023 14:27
Всем здравствуйте Не могу правильно написать код по с++ Условия такая: Метод монте-карло для вычисления площади фигуры and Функция: 2*sin(x)*cos(x)...
antarxanoff2001
08.09.2022 05:23
Напишите программу, которая получает с клавиатуры целое число и выводит ответ на во Верно ли, что было получено трёхзначное число?». для python...
Mамикс
27.04.2020 06:16
Найдите значение выражения. ответ запишите в десятИЧНОЙ СИСТемесчисления. *1001101(2)- 261(8) + 37( 16)...
ЛинкаСимка
15.11.2022 06:32
1Определите значение переменной c после выполнения следующего фрагмента программы:a = –5;b = 3;a = a – b*2;if (a b) c = b – a;else c = a – b; 2 Запишите алгоритм на языке...
Alintos122
10.04.2023 20:44
Найдите значение выражения. ответ запишите в десятичной системеСЧисления.1111010(2) – 234(8) + 72(16)...
jajahahah81817
27.08.2021 13:19
Изображение на экране монитора, состоящее из 1024 строк, соответствует разрешению монитора: 1024 x 1280 1024 х 389 1024 х 768 1280 х 1024...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ:(х+6)+7
Объяснение:
потому что мне это уже зодовали