Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Konone
24.10.2020 09:37 •
Информатика
Какой вид графики создаёт программа Paint
Ответ:
annapalko044
20.01.2021 14:00
растровый
Объяснение:
ьуллчлвлвв
0,0
(0 оценок)
Ответ:
Рунета
20.01.2021 14:00
Какой класс не понятно
0,0
(0 оценок)
Популярные вопросы: Информатика
nastich1
11.08.2021 23:32
Нужно написать программу суммы двух факториалов, используя цикл(ы). program название; var переменные: integer; begin writeln( введите число ) readln(f) for i: = а вот дальше...
Vitaliano2004
26.08.2022 04:41
У меня ничего не работает! Определите, что будет выведено в результате выполнения следующей программы: program m3; var i, p: integer; a: array [1..6] of integer; begin for i:=...
maxim1213
03.05.2023 06:20
Вкакой записи чисел есть ошибка? 5361(8) 0123(4) 16с(14) 761(7)...
ariananasirova
03.05.2023 06:20
Найти значение выражения 12(16) + 12(8)*10(2) в десятичной системе счисления....
nasipkalievnurz
18.08.2022 02:15
Как вы понимаете свойство конечности алгоритма? примеры...
ersnobestoy9uo8
18.08.2022 02:15
Какой используется знак при оформлении календаря погоды...
TUBERSUSLIK
19.05.2022 01:29
Перевести на каз яз . мой-друг ваган. мы учимся в одном классе.он учится хорошо,весёлый,общительный,шутлив.он не высокий ростом,голубые глаза,черные волосы,полноватый.он хороший...
gcgccg
05.04.2023 06:33
Произведение двух положительных чисел, одно из которых больше другого на 2, равно 120. укажите уравнение, соответствующее условию ....
marsimkozyrev
19.05.2022 01:29
Решить пример 2^ -5(два в минус пятой степени) деленное на 4^-3(4 в минус третей) * 8 2^-5/4^-3*8...
layma45
19.05.2022 01:29
Написать сжатое лесные - опасные гости на просторах средней полосы россии, которые ежегодно приносят много бед. в огне оказываются ценные лесные массивы, выгорают почвы, уничтожаются...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
растровый
Объяснение:
ьуллчлвлвв
Какой класс не понятно