В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Irina5600
Irina5600
02.08.2022 08:19 •  Информатика

НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Задание 73, обязательно на Python


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада

Ответ:
стеллаа
стеллаа
12.01.2021 16:06

a = []

for i in range(1,11):

   a.append(i*i-5)

print(a)

print(a[0]+a[5])


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?