Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
lynnikova05
13.11.2022 00:40 •
Информатика
Системные программы: Internet Explorer
Panda Cloud
WinZip
Inkscape
C++
MS PowerPoint
MS Excel
можно выбрать несколько ответов
Ответ:
pjs
24.12.2020 12:38
Internet Explorer
MS PowerPoint
MS Excel
0,0
(0 оценок)
Популярные вопросы: Информатика
nunim
21.05.2020 08:52
Нужно нарисовать алгоритм. как определить среди чисел a,b,c количество отрицательных....
Nastyaa271
03.05.2022 12:43
Надо заполнить в таблицу книги не менее 6 книг. сначало надо написать книгу,потом автора,издательство,год издания и количество страниц! !...
P4ndainst
13.02.2021 09:18
Program p_1; var x,y,z: integer; begin x: =5; y: =5; z: =x+y; writeln(z); end. изменить программу так, чтобы она вычесляла произведение чисел x и y...
rafik91
26.04.2023 06:03
11 бит информации было получено при определении победителя конкурса.сколько участников было зарегистрировано для участия в данном конкурсе? ! !...
vd89084999583
27.11.2020 22:37
Сколько трёхзначных чисел можно записать с цифр 1,3,5 и 7 при условии, что в записи числа не должно быть одинаковых цифр?...
Сutie2004
09.06.2022 00:21
Прочти условия у вити было 7 рублей он решил купить карандаш за х рублей сколько денег у него останется или сколько не хватит если 1 х=5 2 х=10...
progonskaij
22.09.2021 08:57
Казахский язык 5 класс оразбаева...
ayaulymmuratbekova
14.07.2022 23:44
Герасим калитка счастливый человек или нет? раскрытый ответ...
денис1139
01.03.2022 02:34
Укажите количество прилагательных во 2-м тексте...
badmaevo
14.05.2022 19:55
Дано ak:kb = 1:2, bc=12, пл kmn пересекает bc в точке х найти bx...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Internet Explorer
MS PowerPoint
MS Excel