В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
умница633
умница633
06.07.2021 21:07 •  Информатика

Составить программу печатающую значение true если указанное высказывание истина и false в противном случае: .сумма двух целых чисел кратна 2.

Ответ:
ruslankira11234
ruslankira11234
11.06.2020 23:24

var

  a, b:integer;

begin

  write('Введите первое число '); readln(a);

  write('Введите второе число '); readln(b);

  writeln((a + b) mod 2 = 0);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?