Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
verayusupova86
07.11.2021 21:28 •
Информатика
Python 3. Нужно, чтобы программа вывела произведение чисел, находящихся в одной строке и разделённых пробелом.
Ответ:
Katuchka001
12.02.2021 15:41
ответ в прикрепленном файле
0,0
(0 оценок)
Популярные вопросы: Информатика
МагистрЕдаа
18.09.2021 02:50
На рисунке изображена формула. Посмотрите рисунок и дайте ответ на во Чему равно значение ячейки D3, если значение ячейки А3 равно 1?...
tseykalo18
23.08.2021 23:24
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln...
kantuz
01.11.2021 20:24
Перевести в двоичную систему числа: 153, 674, 29,105, 701,1080...
ssss13
05.06.2021 08:17
Написати приклади алгоритмів до кожної із властивостей...
officialmailofp08mfm
05.06.2021 08:17
Два текста записаны одинаковым количеством символов, первый из них с алфавита 16 знаков, второй с алфавита 256 знаков. во сколько информационный объем второго текста больше информационного...
vitalya0011
05.06.2021 08:17
2. определите информационный вес i символа алфавита мощностью nзаполняя таблицу n n=2(i степени) i 8 32 128 256...
andrei271
24.02.2021 17:31
1. сравните (поставьте знак , или =): a. 3 байта 24 бита b. 1000 байтов 1 кбайт c. 250 байтов 0,25 кбайт d. 1 мбайт 1000 кбайт e. 8192 бита 1 кбайт...
akmal8606
24.02.2021 17:31
Нужно найти сумму цифр четырехзначного числа и записать в паскале...
20051207маша
24.02.2021 17:31
Какие три больших скачка можно выделить в развитии средств и обработки информации...
crustiYurasova
01.02.2022 10:22
Различные примеры процесса обработки информации...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ в прикрепленном файле