В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
bagfaver
bagfaver
09.04.2020 10:35 •  Информатика

Составить программу сложен, вычитание,умножение, деление чисел в паскаль

Ответ:
gsst2004p08tcc
gsst2004p08tcc
17.05.2019 11:00

ответ:

объяснение:

var a,b: real;

begin write('введите a - '); readln(a);

write('введите b - '); readln(b);

writeln('a + b = ',a+b);

writeln('a - b = ',a-b);

writeln('a * b = ',a*b);

writeln('a / b = ',a/b);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?