В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
zaxarenko2018
zaxarenko2018
05.03.2021 23:46 •  Информатика

Написать программу на языке паскаль для получения суммы двух чисел.​

Ответ:
MarikMansurov
MarikMansurov
10.06.2020 04:28

var a, b: integer;

begin

readln(a); readln(b);

write('Сумма= ',a+b)

end.

ИЛИ

var a, b, sum: interger;

begin

readln(a); readln(b);

sum:=a+b;

writeln('Сумма= ',sum);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?