Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
tttyadoyan235
22.01.2022 10:40 •
Информатика
Решить информатику решить на паскале по нахождению количества отрезков по 1,5 метра из бруска длиной 20 метров
Ответ:
Valentin1111111
09.06.2020 20:04
begin
WriteLn(Round(20.0 / 1.5))
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
artemmishin7777777
14.01.2022 19:23
Исполнитель робот действует в следующей обстановке: для робота составлена следующая программа: цикл «пока» выполняется, пока условие истинно, иначе происходит переход к следующей...
zaharooow
15.05.2020 09:11
Составить таблицу истинности для логического выражения: (bvc)^(c^a)...
Miniplayer
15.11.2021 02:25
Представьте эту информацию в виде соответствующей структуры: Фирма Рога и Копыта продает компьютерную технику: принтеры (фирм HP, Epson, Canon, Brother), сканеры (фирм Epson, Canon...
anastoanovic
01.04.2023 20:11
Вопрос к заданию: Рассмотрите рисунок,какие устройства можно подключить к компьютору через порты. :( не знаю ответ...
nastenkastetsen
10.09.2020 22:44
Даны два числа в двоичной системе счисления 11001101 и 111011, требуется найти из сумму в двоичной системе счисления. (для нахождения суммы требуется их перевести в десятичную систему...
shtylenko2002
10.11.2021 07:11
вычислите расстояние между точками А (2;5) и В(6;2)...
GlennRee
04.04.2020 09:30
Передача тепла, при которой «быстрые» молекулы переносятся из одной области газа или жидкости в другую, называется:...
rhbyf
09.01.2023 03:52
: Электронные свойства твёрдых тел...
jamashkinpavel
26.06.2020 14:55
сложите стих про пожарНЕ ИЗ ИНТЕРНЕТА!!(по украинскому)...
TerminatorYotub
20.11.2022 16:40
508 Выразите десятичной и обыкновенной дробью 10% 20%25% 50%75%80%....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
WriteLn(Round(20.0 / 1.5))
end.