Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
настя7567
25.09.2020 00:08 •
Информатика
6 Составить программу на языке Паскаль, вычисляющая значения функции:
при x=5. y=√x²+15x+1
Ответ:
миснайс
15.10.2020 02:35
y=√5²+15x+1
y=5+20+1
y=26
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
iumpovavika85
16.04.2021 11:50
Впедагогическом институте аркадьева, бабанова, корсакова,дашков, ильин и флеров , язык, язык, , французский язык и . известно, что : -преподаватель языка и преподаватель в студенческие...
asdx1984
03.10.2021 22:53
Пять друзей - дима, саша, кола, серёжа, юра - решили купить себе удочки. удочки были пяти цветов : красного, синего, белого, зелёного и чёрного. известно, что : -дима любит красный...
veterokttty
02.10.2022 03:00
Укажите недопустимые имена программ на паскале: 2chisla kalkulator_dohodov сумма xc55po namb3 program _123...
asflower
02.10.2022 03:00
Нужна ! даны два массива а и в.заполнить массив с по правилу: с[i]=нод(a[i],b[i])....
1705081705
26.11.2022 15:15
Найдите ошибки в записи программы. перепишите программу в исправленном виде. program умножение; var a, b, c: boolean; begin read (a, b) c = a * b writeln (произведение введенных вами...
Анастасия73829237
26.11.2022 15:15
Составить программу цифры данного трехзначного числа являются членами арифметической прогрессии...
МАМБЭТ
26.11.2022 15:15
Три учительницы -ирина васильевна, дарья михайловна, софия петровна- , биологию и в школах ярославля, владимира и краснодара. известно что: ирина васильевна работает не в ярославле,...
milanakpoplove
26.11.2022 15:15
Пример алгоритма и записать его в виде словестной формы и блок-схемы ! !...
Dasha07Dasha
26.11.2022 15:15
Документ объемом 12мбайт можно передать с одного пк на др сжать архиватором, передать, распаковать. 2. передать по каналу связи без использования архиватора. средняя скорость передачи...
КираГум
21.01.2022 04:28
Перечислите наиболее распространенных форматов файлов который сохраняет текстовый документ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
y=√5²+15x+1
y=5+20+1
y=26
Объяснение: