В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
iwaly2009
iwaly2009
18.03.2021 03:56 •  Информатика

Написать программу в Паскале, которая бы показывала - поступит ли выпускник в ВУЗ, если ему необходимо в сумме набрать

Ответ:
Lisaezhik
Lisaezhik
06.09.2020 17:32

program vuz;

var a,b,c :integer;

begin

 writeln('Сколько набрал выпускник?');

 readln(a);

 if a<135 then writeln('Выпускник не поступит в ВУЗ') else writeln('Выпускник поступит в ВУЗ');

end.

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?