Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
AlenaSmaychkov222
01.06.2023 08:55 •
Информатика
Что такое спрайт в программе Скретч? *
Загадочное существо
Напиток
Исполнитель
Неопределенный объект
Ответ:
LubaIvanova160
14.10.2020 23:08
Спрайт – это объект, выполняющий какие-либо действия в проекте.
0,0
(0 оценок)
Популярные вопросы: Информатика
Таксман
17.12.2022 06:02
Одна тетенька произносит к слов в минуту, а другая - с слов. кто и на сколько больше скажет слов за 3 часа, если они разговаривают одновременно и непрерывно, не слушая друг друга?...
alla5051
29.07.2020 12:15
1.написать программу нахождения площади полной поверхности куба. 2.написать программу нахождения площади круга....
agharkova2014
29.07.2020 12:15
Напишите команды, которые выполняют следующие действия: а) вывод переменной с; б) описать переменные а и s целого типа; в) переменной r присваивает разность чисел p и q. 2.что будет...
kthjxrfqqq
05.01.2020 22:42
Как ограничить доступ к папкам сети?...
SSS252525
10.02.2023 18:26
Не понимаю в чём ошибка, исправить program qq; var a, b, c, d, j: integer; begin; a: =4; b: =5; c: =7; j: =3; d: = a + b+c; writeln ( d ); d: =a*b*c; writeln ( d ); d: =(a+b+c)/j;...
ssamandrakova
10.02.2023 18:26
Рассказ о флешке как о устройстве для работы с данными...
denpop648p08mew
10.02.2023 18:26
Моделями каких систем могут служить деревья пример такой системы...
slava20syper
13.04.2020 01:31
Переведите число a0.6 из 16 в 10 систему счисления.объясните как вы это сделали...
glebik28898
13.04.2020 01:31
Два сообщения содержат одинаковое количество символов. количе-ство информации в первом тексте в 1,5 раза больше, чем во втором. сколько символов содержат алфавиты, с которых записаны...
KOSHAPLAY27082007
13.09.2022 11:26
На дискете помещается 1,44 мегабайт информации 1. сколько информации на ней помещается в килобайтах? 2. сколько файлов размером каждый 400 килобайт можно на ней сохранить? прощу напишите...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?