Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
VovkaGamer228
17.04.2022 04:06 •
Информатика
Объявлен массив A: array [1..7] of integer; Напишите конечный индекс массива. В ответе написать только число. (желательно с объяснением, т.к. ваще не понимаю)
Ответ:
alinkarazborova
14.10.2020 19:07
думаю ответ = 6
Объяснение:
индекс начинается с нуля
0,0
(0 оценок)
Популярные вопросы: Информатика
Goncharovskai
30.03.2020 18:42
Опишите числовые форматы ячеек, используемые в программе Excel а) A1-дата , B1-процентный; б) A1-формат с разделителями, B1- дата; в) A1- денежный , B1-процентный; г) A1- дата,...
волосы1
30.03.2020 18:42
Определить, что вычисляет программа c:=0;d:=1; while d 0 do begin if d mod 2 =0 then c:=c+d; readln(d); end; writeln(c);...
lisasmirnova1
29.09.2021 11:21
СнежинкаДано нечётное число n. Создайте двумерный массив из n×n элементов, заполнив его символами . (каждый элемент массива является строкой из одного символа). Затем заполните...
asli121
13.02.2021 01:31
1) Что такое 3D – печать? 2) Для чего используют 3D-принтеры? 3) Для чего нужно расширение STL? 4) Какой материал использует 3D-принтер для печати?...
v2an87
03.06.2021 10:30
Сфера применения векторной графики- А)Чертежи диаграммы и схемы В)картины фотографии и иллюстрации...
MilаKlimenkova
01.05.2021 15:55
по Информатике. Создайте сферу с программы SketchUp. Определите последовательность команд в этой сфере...
Гений1611
04.05.2023 18:45
Перевести в ДЕСЯТИЧНУЮ систему счисления а) 100110101 (2) б) 645 (8) в) 61Е (16)...
Yana200652
26.01.2021 08:54
Задание No 1. Факториал Задано натуральное число N(1 50). С рекурсии вычислитеего факториалПример ввода6Результат нужен...
SKIRLES
12.09.2020 15:48
https://yadi.sk/i/GmdfSwAhTDcQ-g скачивай и заполни в ответе укажите безопасную ссылку...
anaStasyaplus
03.05.2023 17:13
Дешифруйте сообщение, зашифрованное методом вертикальной перестановки: ....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
думаю ответ = 6
Объяснение:
индекс начинается с нуля