В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Zhurenko13
Zhurenko13
16.02.2021 08:31 •  Информатика

Напишите программу, которая n раз выводит на экран ваш возраст (число n вводится с клавиатуры).

Ответ:
oksana1410
oksana1410
14.10.2020 16:27

var i,n,age:integer;

begin

 write('n = ');

 readln(n);

 write('возраст = ');

 readln(age);

 for i:=1 to n do writeln(age);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?