В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
nas4285
nas4285
14.09.2021 06:28 •  Информатика

Напишите программу вычисления площади боковой поверхности куба!

Ответ:
gavul79
gavul79
24.05.2020 06:54

var a,b,s: real;

begin

writeln("Введите высоту куба");

Readln(a); 

writeln("Введие длину стороны куба");

readln(b);

s:=a*b;

writeln("Площадь равна",s);

readln; 

end. 

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?