В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
maxsimsto
maxsimsto
24.03.2020 18:49 •  Информатика

Напишите программу которая решит этот пример

Ответ:
Milkapilka11
Milkapilka11
14.10.2020 10:45

Photomatch

Объяснение:

Направляешь камеру, фоткаешь, оно решает.

0,0(0 оценок)
Ответ:
roky210
roky210
14.10.2020 10:45

program a1;

var y, a, x: real;

begin

readln (x);

readln(a);

x:= sqrt (sqr (x) +1);

y := x/5*a;

writeln(y);

end.

Объяснение:

Надеюсь "

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?