Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
huhttt
20.03.2021 17:20 •
Информатика
Составить программу вычисления функции x при изменении аргумента в интервале 4 c шагом h = 0,25. Печатать лишь те значения y, которые удовлетворяют условию 1.
Ответ:
temik261
05.05.2020 22:30
А где условие???
for(int h = 0; h<=4; h+=0.25) if(<условие>) cout << h << endl;
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
zagariyolga068
27.11.2022 01:27
Локальные сети позволяют... получать совместный доступ к ресурсам компьютеров централизовать усилия по информационному шпионажу получать совместный доступ к периферийным устройствам...
lenasavostyanova
23.02.2022 20:59
Как сгенерировать случайное целое число на промежутке от 3 до 100, включая концы? 3+random (98) random (100)-3 3+random (97) random (103)-6...
nyanchann
05.09.2020 00:17
Объясните назначение условного форматирования в электроных таблицах...
rsdgdddddddddddd
05.09.2020 00:17
Дано натуральное n. составить блок-схему, вычисляющую количество цифр числа n. в c++...
ViktorVivat
22.01.2021 20:37
В какой банде носят белые банданы?...
Violetta291
08.12.2020 13:57
Решить уравнение sin 6x = -1/2...
Tusovik
08.12.2020 13:57
Проблема прогнозу успішності діяльності за оцінкою здібностей....
fana0296
03.05.2021 07:01
СССТВОЛОВ - 20 Задание № 1Соотнесите компоненты экосистемы с их функциями:3.A) Производители, которые самостоятельно образовывать органические аспепроцессе фотосинтезаB) Живые...
nikita140982ee
03.05.2021 07:01
2. Подпишите на карте названия племен Древнего Казахстана из приведенного списка, согласно их месторасположения. ( ) Гунны, сарматы, уйсуне.Помагите у меня соч...
gels5344Inetka
05.03.2021 05:06
Груз массой 3,6 кг равномерно переместили к вершине наклонной плоскости длиной Зми высотой 0,6 м. При этом приложена сила 15 Н.Чему равна затреченная работа?136 НЧему равен вес...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
А где условие???
for(int h = 0; h<=4; h+=0.25) if(<условие>) cout << h << endl;
Объяснение: