Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
NadiaU0
13.02.2021 02:11 •
Информатика
Паскаль я написать программу выводящую числа от 1 до 100
Ответ:
sofa372
08.06.2020 05:10
Program chisel_100;
var k: integer;
begin
For k := 1 To 100 Do
write(' ',k) ;
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Vladiko011
01.09.2022 05:46
8в-10 определите значение переменной b после выполнения алгоритма a : = 27 b : = a mod 10 -4 a : = b + 11 b : = a mod 5 - 1 в ответе укажите одно целое число - значение переменной...
Ксюнька1801
22.10.2021 17:18
Как называется именованная область на носителе информации?...
КилоЛеденцов
22.10.2021 17:18
Процесс сжати информации с целью уменьшения её объёма и удобства хранения и транспортировки. что это?...
li494
22.10.2021 17:18
Составьте программу которая распознает треугольник: остроугольный,тупоугольный,прямоугольный,остроугольный и равносторонний,тупоугольный и равнобедренный,прямоугольный и равнобедренный,(pascal)...
asdffhcjbh
05.11.2021 09:41
Нарисовать растровое изображение ...
anfinogenov97
11.01.2020 02:36
Решите кто нибудь, я не разбираюсь в этом....
mishajordan213
06.12.2022 15:11
1)определите значения переменной «a» после выполнения фрагмента алгоритма. 2)определите значение переменной «b» после выполнения фрагмента алгоритма....
идеал4а
06.06.2020 04:02
Put the verbs into the correct tense (simple future or future perfect). 1. Tomorrow I think I (start) my new project. 2. I (finish) it by the end of this month. 3. The teacher...
klevchuk71p06srz
10.02.2020 09:01
В Україні пріоритетними є норми ... праваА) міжнародного Б) національного ?...
seilkhan2006
19.02.2020 21:56
Укажите образование слова ЗАБОТЛИВОСТЬ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Program chisel_100;
var k: integer;
begin
For k := 1 To 100 Do
write(' ',k) ;
end.