В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
DarkOP
DarkOP
12.06.2022 06:54 •  Информатика

Написать программу к задаче: с клавиатуры вводится число. Найти значение y по формуле: y:=1/x.

Ответ:
juehxbrf
juehxbrf
14.10.2020 00:41

Program nazvanie;

Uses Crt;

Var x: integer;

y: real;

Begin

write('Введите x ')';

read(x);

y:=1/x;

write('y = ', y);

end.

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?