Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
лш8ем
03.12.2021 11:04 •
Информатика
Напишите программу, считающую сумму 3 товаров (паскаль
Ответ:
ама34
13.10.2020 02:30
var
a,b,c,sum:real;
begin
read(a,b,c);
sum:=a+b+c;
write(sum);
end;
0,0
(0 оценок)
Популярные вопросы: Информатика
WaterdropE
07.06.2022 15:23
Решите ! несжатое растровое изображение размером 64x512 пикселей занимает 32 кб памяти. каково максимально возможное число цветов в палитре изображения?...
азат61
11.12.2020 22:32
1 Что такое цикл? А) Выполнение команд несколько раз Б) Выполнение команд один за другим последовательно В) Выполнение команд в зависимости от условия 2 Какие виды циклов...
НеУмныйКот
22.11.2020 17:51
1. Процесс представления информации в удобной для хранения и/или передачи A. Код B. Декодирование C. Кодирование D. Шифрование 2. Система условных знаков (символов), предназначенных...
Милена3001
23.11.2021 05:15
Выберите допустимые имена файлов...
крис897
12.10.2020 03:26
Решить по информатике для записи текста использовалось 64 символьный алфавит. каждая страница содержит 25 строк по 40 символов в строке. какой объем информации содержат...
anma2
16.01.2022 17:14
Информатика 10 класс в компьютерном салоне имеется следующий набор устройств: •процессор socket-1155 intel celeron, 2,5 ггц — 1980 руб.; •процессор socket-1155 intel core...
artemplatonov1
07.08.2020 21:02
Для выращивания картошки нужно 50 кг удобрений на 2 гектара. сколько нужно на 15 гектаров?...
Alina4315
07.08.2020 21:02
Синоним к фразеогизму. обвести вокруг пальца, на всех парах, хоть волкой войдёт, выйти из себя, впасть в отчаяние, кот наплакал, слова не вытянеш, ходитьвокруг да около,...
Kotikocerdechko
07.08.2020 21:02
Как правильно, даш или дашь ? (имя)...
anast0101
07.08.2020 21:02
Замените звездочки цифрами так, что бы равенства стало верным и все семь цифр были различными: ***-**=23...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
a,b,c,sum:real;
begin
read(a,b,c);
sum:=a+b+c;
write(sum);
end;