В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
МелодиЛук
МелодиЛук
19.04.2021 02:45 •  Информатика

Напишите программу решения задачи и определите давление, действующее на дно сосуда с водой на глубине 2,8м. (в Pascal'е)

Ответ:
tskripko
tskripko
24.08.2020 08:01

const g = 9.8;

const h = 2.8;

const rho = 1000;

begin

writeln('Давление, действующее на дно сосуда с водой на глубине 2,8м: ',

rho*g*h,' Па');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?