Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
mlphappyme
16.05.2022 04:40 •
Информатика
Выбери программы для распознавания текста.
1.MS Word
2.ABBYY FineReader
3.Gimp
4.FreeOCR
Ответ:
Tomiriszharasbaeva
03.08.2020 16:24
2 и 4
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
MrVyacheslav228
28.08.2021 02:49
Типы данных. Урок 2 Определи тип переменной х после применения арифметических операций к числам.х=4.5+5boolintstrfloatВот ответ ...
Romikkk1
08.09.2021 15:13
Информацию излаженную на доступном для получателя языке называют...
Yaroslav483
20.05.2020 00:37
Какое цифровое оборудование необходимо для создания цифровых фотографий, видеоклипов, копий рисунков?...
tanyaraeva2017
10.10.2022 12:58
Запустите Pascal. Введите программу: program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln...
люба358
21.09.2020 21:20
Составить программу вывода 30 целых чисел на экран Блок-Схему, без паскаля...
zajigalka2001
27.04.2022 07:02
RGB белгісі нені білдіреді? ...
69TanyaKoT69myr
11.01.2021 00:46
Что делать? Мне нужно сделать горизонтальную развертку и для этого я ввела println, а все равно числа выводятся вертикальной разверткой Паскаль. var i:integer; begin for i:=1 to 25...
Zaika20051
22.09.2021 05:14
Обозначьте падеж существительных. уважать родителей, уважение к учителю, презирать грубияна, презрение к плохим людям, к учителю, сестре за подарок, радоваться празднику, радость от...
kingrmntc
22.09.2021 05:14
Звуко-буквенный анализ разбор слова следы...
AsyaFilipova
22.09.2021 05:14
Вчем сущность теории официальной народности? почему она была принята николаем 1 в качестве официальной идеологии?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
2 и 4
Объяснение: