Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
gashuna
05.10.2020 01:18 •
Информатика
В двухмерном массиве удалить строго доминируемые строки( строка называется строго доминируемой, если каждый её элемент будет меньше соответствующего элемента некоторой другой строки данного двухмерного массива). ответ дать в виде блок-схемы.
Ответ:
впнекккккк
26.04.2020 12:30
Чувак, забей на эту херню, пошли в кс по ДС?
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
MintMartini
31.03.2021 09:45
Даны координаты точки на плоскости. известно, что окружность радиусом р центром совпадает с началом координат. определить, лежит ли данная точка на окружности или же вне её....
Ева171282
13.01.2020 10:02
ИДИТЕ ВСЕ СЮДАА КТО ЗНАЕТ ИНФОРМАТИКУ ЭТО ПОСЛЕДНИЙ ВОПРОС ...
svetabruhan
13.12.2020 17:38
БУДУ ТАНЦЕВАТЬ КАК ЛОСЬ ЕСЛИ ЗАРАНЕЕ ...
saddsa17
24.07.2022 20:58
Чи істинні будуть виразн А, В, С? Для перевірки використайте Python напишіть програму та виведіть A, B, C (для цього використайтеprint),Х=1:y=2;z=3А=(x y) аnd (y z)В=(x y) or (y...
SlivkO0O154
05.11.2022 21:44
Пользователь вводит число от -999 до 999. Необходимо определить его знак и посчитать, сколько в нем цифр. Подсказка: есть функция abs(), которая возвращает неотрицательное число....
ibondarenk2013
19.09.2021 23:54
На вході маємо 2 числа програма запитує у користувача “Чому дорівнює сума цих чисел?” (використайте input()) та порівнює введене число із сумою двох перших чисел івиводить результат...
nadjanikiforovp0bx40
23.11.2021 22:14
КТО ЗНАЕТ ИНФОРМАТИКУ ШАГАЙТЕ СЮДА В последнем слово написано последняя , есле не видно в предложении...
coolgirl2007
09.09.2020 08:54
Дан фрагмент электронной таблицы: после выполнения вычислений была построена диаграмма по значениям диапазона ячеек a2: d2. укажите получившуюся диаграмму....
vans10004
09.04.2022 21:56
Вводятся числа до нажатия 0 (не более 6 ) составить число из первых цифр всех чисел...
dgfhdhdj95
16.01.2023 15:07
21.ниже записан рекурсивный алгоритм f. procedure f(n: integer); begin writeln(n); if n 4 then begin f(n + 1); f(n + 3 end end чему равна сумма всех чисел, напечатанных на экране...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Чувак, забей на эту херню, пошли в кс по ДС?
Объяснение: