В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
настя7387
настя7387
11.09.2020 14:44 •  Информатика

Составьте программу для нахождения суммы, разности и произведения двух чисел.

Ответ:
fgrtyrrrrty
fgrtyrrrrty
13.10.2020 19:25

program z1;

var s, a:Integer;

begin

readln(s);

readln(a);

writeln('сумма: ', s+a);

writeln('разность: ', s-a);

writeln('произведение: ', s*a);

end .

Объяснение:

В начале вводишь 2 числа, а потом получаешь ответ

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?