Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Коsмoc
14.07.2020 22:40 •
Информатика
Используя, функции для символьных переменных составьте программу, выводящую на экран ваше имя на русском или английском языке.
(в Паскале)
Ответ:
Stellright
13.10.2020 00:14
Объяснение:
begin
writeln('Виктория');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Monimix
30.09.2022 17:49
На промышленном предприятии решается вопрос о том, сколько потребуется механиков для работы в ремонтном цехе. пусть предприятие имеет 10 машин, требующих ремонта...
228666228666228
06.08.2021 08:33
Иван и саша вырезали из белой бумаги четыре ёлочки разных размеров.сколькими можно покрасить вырезные ёлочки в серебристый и зелёный цвета, если количество краски...
lolka22281
26.02.2023 15:51
Как будет записано число 152 в римской системе счисления ...
31101960
01.11.2022 07:32
12. Определите ширину сцены программы Scratch:6) 480; в) 260; 1) 460.а) 320;...
6дкоув
03.03.2023 23:15
Разность двух десятичных чисел 17 и11 в двоичной системе равна...
ВладыкаМор
24.02.2023 19:10
Бабушка посадила 20 луковиц тюльпанов, а внучка - в 4 раза меньше. после этого у них осталось 10 луковиц. сколько луковиц тюльпанов у них было сначала?...
VikaBakevich
24.02.2023 19:10
Когда отсранили хрущева ? и кто стал на его место ?...
Okladakey
24.02.2023 19:10
Слитно или раздельно? (не)выполнимые обещания (не)прикосновенный запас (не)навидеть предателей (не)сговорчивый соперник...
zhgulevatanya
24.02.2023 19:10
Напишите доклад. на тему чрезвычайные ситуации в воздушном транспорте со статистикой на 1 страницу....
Ponomorev
24.02.2023 19:10
Вынесите общий множитель за скобки: 7×32-7×23 9×31-9×17 27×3-7×3 71×17-17×11...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Объяснение:
begin
writeln('Виктория');
end.