Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
IvanMalin1
23.10.2020 18:49 •
Информатика
Написать программу, которая вводит три числа, перевести их в строковый тип и вывести последовательно друг за другом через пробел.(Паскаль)
Ответ:
galkaoks056
30.07.2020 15:53
Program XD;
var z,x,c:integer;
begin
read(z,x,c);
write(z,' ',x,' ',c,' ');
end.
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
Dhcfyfhffdh
27.02.2022 21:00
Составить с пояснениями программу, которая вычисляет значение функции f(x), если x=1, то х в 4 степени иначе 2х....
ViktoriaDog2006
09.12.2022 11:38
Задание на питоне Вычислить значение логического выражения при всех возможных значениях логических величин X, Y и Z не (Y или не X и Z) или Z...
нрррлртптп
11.03.2022 01:37
Если ты не сохранил текст во внешней памяти пк,сможешь ли ты продолжить работу с ним завтро?...
saruul708
23.09.2022 11:15
Определить стороны четырех угольника ...
Erantpay22
31.03.2022 23:40
по английскому, заранее !Задание: fill in at, off(x2), in, without1 I ve booked my holidaysadvance this year2 hotels offer special rates if your travelseason3 pleas send me the...
MarusiaG
31.03.2022 23:40
Read the text and fill in the gaps transforming the capitalised words. Several small towns have played a huge role in my life. One of them is Munglinup, the place where my mother...
Leafyllall
02.10.2020 17:18
Как в японии в Xl-Xlll вв складывались новые феодальные отношения...
akimdoge
26.03.2022 00:50
Здрасте. Не как не могу вспомнить как определить лицо глаголов напишите 1 предложение и определите лицо глагола...
vika3443
22.03.2021 11:21
Линзаның оптикалық күші 5 дптр. Оның фокус қашықтығы неге тең? ...
ELiNa98653742
20.11.2022 05:11
ПОМАГИТЕ КАК ОТВЕТИТЕ ДАЮ СЛОВО. «Ассоциограмма». «ЭКСПО» деген сөзді естігенде ойыңа некеледі? Өз еліңде өткен «ЭКСПО» көрмесінде қандай тамаша туынды-лар көрмеге қойылды? Диаграмманы...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Program XD;
var z,x,c:integer;
begin
read(z,x,c);
write(z,' ',x,' ',c,' ');
end.
Объяснение: