В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
rfudedw08
rfudedw08
07.12.2021 08:11 •  Информатика

Написать программу на Паскале, которая выведет на экран, учебное заведение, где вы обучаетесь(ГАПОУ СО КАРПИНСКИЙ МАШИНОСТРОИТЕЛЬНЫЙ ТЕХНИКУМ)

Ответ:
tanya3104
tanya3104
28.08.2020 07:51

program Hello;

begin

Writeln('ГАПОУ СО КАРПИНСКИЙ МАШИНОСТРОИТЕЛЬНЫЙ ТЕХНИКУМ');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?