Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
арина1376
09.08.2022 13:01 •
Информатика
Написать код программы
начало
↓
ввод a,b
↓
R=3*b
↓
M=6*a
↓
K=R+M
↓
Вывод K
↓
конец
Ответ:
2polina21
11.10.2020 21:49
Паскаль?
program p1
var a,b,R,M,K:integer;
begin
readln(a,b)
R:=3*b
M:=6*a
K:=R+M
writeln(K)
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Spasatel222
10.09.2020 02:28
60 составить таблицу истинности...
Pro100iraa
03.12.2022 15:28
Разрешение экрана монитора 480×576 означает, что изображение на его экране будет состоять из строк....
vika030620071
03.04.2021 03:05
Как играть по сети в survivalcraft? 20...
Gofer535
21.02.2022 23:02
Раньше фотография в почте gmail стояла одна, потом поменял на другую. сейчас у меня отображается моя новая фотография, но когда сейчас шлю письма людям, у всех показывается старая...
SVINKAPIPA
21.02.2022 23:02
Алгоритм вычисления значения функции f(n), где n – натуральное число, задан следующими соотношениями: f(1) = 1 f(n) = f(n–1) * (2*n + 1), при n 1 чему равно значение функции f(4)?...
dayanka13
15.06.2021 03:27
Вкакое время справляли свадьбы? проводили игры?...
uzinalizs
15.06.2021 03:27
Язык 2 класс сочинение на тему моя семья ....
Arina456895
28.04.2020 02:04
Внесок в історію карла великого...
kolpak3
15.06.2021 03:27
Заранее! ускорение свободного падения на поверхности некоторой планеты равно g=12м/с2 , на высоте h=1500 км от поверхности g1=9м/с2. найти радиус планеты. ответ дайте в тысячах км...
Виктория41116
15.06.2021 03:27
Где сформировалось чистое кочевание?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Паскаль?
program p1
var a,b,R,M,K:integer;
begin
readln(a,b)
R:=3*b
M:=6*a
K:=R+M
writeln(K)
end.