Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
KusokKirpicha
26.11.2021 16:12 •
Информатика
Написать программу, результатом которой будет 7+В+6=? ответ: 10.
Ответ:
titsdeil
11.10.2020 05:11
var
b:integer;
begin
b := -3;
write( 7 + b + 6);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
peterDIYanov
10.04.2022 23:52
В прямоугольники вставить знак....
sergio2014p06q4e
26.04.2022 15:37
1) вождь племени пульти поручил своему министру разработать двоичный код и перевести в него всю важную информацию. какой разрядности потребуется двоичный код, если в алфавите племени...
yanix2020
02.03.2023 02:31
1. килобайт-это: а)1000 байтов б)8 битов в)1024 бита г)1024 байта 2. в какой строке единицы измерения информации представлены по возрастанию? а) гигабайт , мегабайт , килобайт ,...
Мила20011
07.03.2021 10:26
Назовите и опишите два позволяющих уменьшить размер документа в формате docx....
maxmxax25245
09.08.2021 15:16
Мне нужна с этим Задание в с ++ 7. Даны два натуральных числа. Определить , является хотя бы одно из них палиндромом ( число, которое читается одинаково слева направо и справа налево),...
lysiya1
17.01.2023 10:49
Объясните как делать Задание 4. Вариант в таблице 9...
ilyawifiilyap00qfm
02.07.2020 13:12
Расставьте перечисленные далее реки строго с запада на восток (начиная с той, которая дальше всех удалена на запад, если смотреть на карту мира, висящую перед вами). В ответе можете...
statarincev2019
25.08.2020 22:59
Вычислят из школы если не сдать впр и переведут ли в 6 класс ...
Женя3725
15.05.2022 18:10
Пользуясь графиком найдите ускорение тела >...
xovancku
10.05.2023 14:11
Какова скорость свободно падающего с некоторой высоты тела в конце 4 секунды?g=10м/с^2...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
b:integer;
begin
b := -3;
write( 7 + b + 6);
end.