Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
igorbrekk
08.03.2023 00:41 •
Информатика
Набрать программу
y=d/c*b/d-ad-c/cd
Ответ:
munisa333
11.10.2020 02:26
var a, b, c, d, y: real;
begin
readln(a, b, c, d);
writeln(d / c * b / d - a * d - c / (c * d))
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
АляМиткалова
11.08.2021 17:11
Написать форму авторизациииспользовать sql php html css ajax...
Dmitry228q
31.01.2020 16:12
Що таке умовне висловлюваня в інформатиц...
thenoname1105
21.12.2021 18:36
На доске 10 x 10 стоит 6 ладей, никакие две из которых не бьют друг друга. сколькими на эту доску можно добавить еще две ладьи так, чтобы никакие две ладьи на доске не били...
GuldanaManarbek
06.11.2022 14:46
Составить программу вычисления значений функции y = f (x) на промежутке ( a, b) с шагом h (на языке basic): f (x)=cos (x2) + 5/x3 - 2 a=0 b=2 h=0,12 quick basic или visual...
28ByaKa28
21.12.2020 00:51
7класс. ивт. сравнить память компьютера и человека....
danyaaseev2006
05.03.2021 21:00
Армии каких известных вам народов напо- минает армия инков? 4, Каковы особенности управления государством у разных американских народов? 5. Используя иллюстрации, охарактеризуйте...
korzhik559
20.06.2021 20:59
1) (-2,5a)³(-2,5a)⁸ 2) (-5x/6)⁵(-5x/6)⁷(это дробь) 3) (x-a)⁷(x-a)10(10 наверх) 4) (n+m)15(n+m)⁵(15 наверх)...
cudak
02.04.2020 03:06
Существует ли число которое при делении на 38 даёт в остатке 39...
лера12061206
05.06.2022 10:18
Кусочек не могу решить и не успеваю...
Aixerel
05.06.2022 10:18
1. Лексическое значение слова содержится в морфеме: * 1.Корень;2.Окончание;3.Суффикс;4.Интерфикс;5.Постфикс.2. Показателем грамматического значения в слове является морфема:...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a, b, c, d, y: real;
begin
readln(a, b, c, d);
writeln(d / c * b / d - a * d - c / (c * d))
end.