В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
valeriyakolpas1
valeriyakolpas1
11.02.2023 17:56 •  Информатика

Составьте программу произведения и деления двух введенных чисел(уже написанно)
#include ;
using namespace std;
int main()

Ответ:
KaTeRiN13
KaTeRiN13
10.10.2020 23:29

===== C++ 17 =====

#include <iostream>

using namespace std;

int main()

{

   double a, b;

   cin >> a >> b;

   cout << "Произведение " << a * b << ", частное " << a / b;

   return 0;

}


Составьте программу произведения и деления двух введенных чисел(уже написанно) #include ; using nam
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?