Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
farcry7
02.05.2020 05:11 •
Информатика
Python
ввести строку с клавиатуры
вывести количество гласных и согласных букв в ней
Ответ:
ЭлинаКутлуюлова
13.11.2019 02:03
ответ:
python
гласные: y,o
согласные: p,t,h,n
0,0
(0 оценок)
Популярные вопросы: Информатика
Сергииенко
06.01.2021 18:27
Для данного n составить алгоритм вычисления значения выражения: sin1 + sin2 + sin3! + sin4! + … + sinn!...
Tonix502
19.07.2022 17:07
2. Что такое сервис оператора сравнения?...
Pixelia
04.03.2020 00:47
Запишите значение переменной s, полученное в результате работы следующей программы. паскаль var s,k: integer; begin s : = 0; for k : = 3to 8 do s : = s+9; writeln(s);...
Kiss537
14.05.2020 10:48
Составьте программу, которая выводит на экран числа кратные 3 и 8 в диапазоне от 3 до 100...
darusascop1415
14.07.2020 18:30
Выбери верный адрес ячейки. B58 40 CC ...
Софа1е
07.11.2022 08:48
Опишите принцип работы поисковых систем....
инна103
23.02.2020 12:55
На жестком диске размер кластера составляет 1024 байт. на этот диск записаны четыре файла размра 100, 200, 1200 и 2500 байт.сколько кластеров необходимо для хранения...
artemmishin7777777
24.02.2022 02:59
1)вычислить значение функции? y=√x²+8 2)вычислить значение функции? у=eˣ²⁻⁸+3 .ето две вопросу решат...
misa26
31.12.2022 20:00
10 предложений на тему мода на английском используя second conditional...
venqa228
11.05.2020 16:24
Вычислите: 8/5 : 16/25 - 7 1/4 + 2 8/5 * 10/7...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ:
python
гласные: y,o
согласные: p,t,h,n